LDAP: couldn't connect to LDAP server

Различия

Здесь показаны различия между двумя версиями данной страницы.

Ссылка на это сравнение

vmmanager:ubuntu-12.04-i686-minimal [2018/12/04 08:17]
vmmanager:ubuntu-12.04-i686-minimal [2018/10/23 00:26] (текущий)
Строка 1: Строка 1:
 +== Ubuntu-12.04-i686-minimal ==
  
 +Срок поддержки закончился 27 апреля 2017 года. \\
 +С указанного времени дистрибутив не получает никаких обновлений,​ включая обновлений безопасности. \\
 +
 +Шаблон переведён в архив.
 +
 +=== Описание шаблона ===
 +
 +{{ :​vmmanager:​ubuntu-12-04.png?​nolink&​300 |}}
 +Шаблон предоставляет минимальный набор программного обеспечения на основе серверной редакции популярного десктопного дистрибутива [[linux:​ubuntu:​главная|Ubuntu]] 12.04.x //Precise Pangolin// с длительной поддержкой от компании-разработчика Canonical (до 26 апреля 2017 года). \\
 +Что позволяет создать и настроить на его базе практически любое серверное окружение и работать с ним продолжительное время. Советуем использовать его только в том случае,​ если его рекомендует производитель используемого вами ПО, в противном случае воспользуйтесь шаблоном Ubuntu 16.04.\\
 +Дистрибутив собран для 32-битной платформы и подходит для тарифов до [[https://​www.ihor.ru/​vds|Argentum]] без возможности увеличения тарифного плана, так как поддерживает только до 4ГБ ОЗУ. Если Вы планируете увеличить ресурсы сервера,​ рассмотрите вариант использования 64-битной платформы (x86_64).
 +
 +=== Ключевые особенности ===
 +  * Система инициализации [[linux:​upstart]]
 +  * Ядро Linux 3.13.0-110
 +
 +=== Дополнительная информация ===
 +  * [[vmmanager:​Список шаблонов ОС]]
 +  * [[vmmanager:​Ubuntu-12.04-x86_64-minimal]]
 +  * [[vmmanager:​Ubuntu-14.04-x86_64-minimal]]
 +  * [[vmmanager:​Ubuntu-14.04-i686-minimal]]
 +  * [[vmmanager:​Ubuntu-16.04-x86_64-minimal]]
 +  * [[vmmanager:​Ubuntu-16.04-i686-minimal]]